bug fond écran

Home Forums Forum Francophone bug fond écran

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #9615
    ben
    Member

    Bonjour alain,

    J’ai un problème de fond d’écran sur les slides, ce sont des images jpg. Avec peu de diapos , style 70-80 ça passe, apr contre dès qu’on arrive dans les 200 slides, les fonds d’écrans disparaissent.. j’ai une présentation à faire dans 3 jours.
    merci de me répondre rapidement si vous connaissez le problème.

    cordialement

    #9616
    alain
    Keymaster

    Bonjour,

    ça semble être un problème de mémoire de la carte graphique…

    La solution “simple” c’est de couper la présentation en petit bouts.

    La nouvelle version en beta actuellement (1.8.3) devrait corriger le problème, mais je n’en suis pas certain. Si vous avez un peu de temps, testez donc votre présentation sur cette version (pour la télécharger, il faut vous identifier, et entrer votre clé produit, puis cliquer sur “Product Updates”)

    #9617
    ben
    Member

    la découper en plusieurs bouts ne va pas être possible malheureusement.

    Pouvez vous m’indiquer le chemin exact pour accéder au téléchargement de la béta ? je ne vois pas ou on rentre la clé

    merci bien.

    #9618
    alain
    Keymaster

    Cliquez sur votre nom en haut à droite, puis “Edit”, ensuite “Product Registration”

    Redites moi ce que ça donne.

    #9619
    ben
    Member

    bonjour,

    Je reviens vers vous car j’ai installé sur un autre poste plus puissant le logiciel et j’ai copier le fichier .sef afin de lire ma présentation sur l’autre pc. plus de problème d’affichage à priori.

    Cependant bug : j’ai normalement 467 slides sur le pc ou a été crée le diaporama, et sur l’autre pc il m’en affiche que 362 et impossible d’en rajouter afin de la compléter.

    Croyant que ça venait d’un problème sur le pc, j’ai testé la version sur un 3eme poste. Même problème, le diaporama est incomplet… 362 slides maximum.

    voila si vous savez d’ou vient le problème.. merci d’avance

    #9620
    alain
    Keymaster

    Bonjour,

    C’est très étrange. Même si une présentation de 467 slides ce n’est pas très commun, ça devrait passer sans problème. Je viens d’essayer de créer une présentation de 600 slides sans problèmes.

    Quelques questions pour y voir plus clair:
    – Lorsque vous chargez la présentation sur le 2éme et 3éme poste, est-ce qu’une erreur s’affiche?
    – Et lorsque vous essayez de rajouter un slide, est-ce qu’une erreur s’affiche?
    – Quel est la taille du fichier SEF de votre présentation? Est-ce qu’une fois copié sur le poste plus puissant il garde sa taille?
    – Le cas àchéant, vous est-il possible de me faire parvenir cette présentation? (en utilisant http://www.dropsend.com)

Viewing 6 posts - 1 through 6 (of 6 total)
  • You must be logged in to reply to this topic.